General help

Moodle 2.7 version installing issue.

 
Picture of Mark Brand
Moodle 2.7 version installing issue.
 

Hello Everyone,


When i install moodle 2.7 version i got a error even after creating lot's of time new database. See below picture.

i also change php version 7.1 to 5.4 but still got same error. Please guid me.


Thank you

Advance.

 
Average of ratings: -