General help

 
 
Picture of Alex Varsakopoulos
Can't use notifications!
 

I get this message when I run Notifications. I performed the editing but moodle 1.9.1 stops operating and I have to use recovery? Any hints? Thank you all.  Alex

 
Average of ratings: -