Skip to main content

Installing and upgrading help

Error when upgrading from 3.8.1 to 3.9+