Skip to main content

Installing and upgrading help

Upgrading only courses from 1.9.2 -> current version