Skip to main content

Installing and upgrading help

Upgraded PHP to 5.4 but cannot install Moodle 2.7+ or 2.6.3+