Installing and upgrading help

missing legacy files upgrade 1.9 -2.0 -HELP!!!

 
This discussion has been locked because a year has elapsed since the last post. Please start a new discussion topic.

Coding error detected, it must be fixed by a programmer: $post->parent must be set.

More information about this error