Skip to main content

Installing and upgrading help

Error upgrading to 2.0 sites with 1.9, originally installed as 1.6