Vés al contingut principal

Instal·lació i actualització

JCLIC no passa les qualificacions al Moodle 1.9.5+