Passer au contenu principal

Assistance technique

Installation de Moodle 1.7 - Probleme version PHP