Skip to main content

Installing and upgrading help

Issue after upgrading to Moodle 3.9