Skip to main content

Security announcements

MSA-21-0011: JQuery versions below 3.5.0 contain some potential vulnerabilities (upstream)