General developer forum

No puedo actualizar thema

 
Picture of nithy anand
Re: No puedo actualizar thema
 

The newer version of klass theme is 2018052800, but you tried to install the older version (2018051900).

please install the new version of klass theme and it will works fine.

Regards,
M.Nithyanandan
 
Average of ratings: -