Moodle for mobile

 
 
Sandro
moodle_database::update_record_raw() id field must be specified
 

Hello, I´ve just installed Moodle 2.6. When trying to enable the Mobile service I found the following message:

moodle_database::update_record_raw() id field must be specified.

Could anyone help me with this bug?

Thanks,

Sandro Coelho

 
Average of ratings: -