Authentication

Moodle 2.5.: LDAP paged results not supported eventhough LDAP 3 and PHP 5.3.25

 
Picture of Andrea Bicciolo
Re: Moodle 2.5.: LDAP paged results not supported eventhough LDAP 3 and PHP 5.3.25
Group Core developersGroup Particularly helpful MoodlersGroup Plugin developersGroup TestersGroup Translators
Hello Monica,

just a question, is your LDAP auth working correctly or you are experiencing problems ?
 
Average of ratings: -