メインコンテンツへスキップする

インストール/アップグレードに関するフォーラム

Moodle1.9からMoodle2.2へのアップグレード後の日本語言語パック読み込みにて