Skip to main content

Security and privacy

Moodle dependancy on expose_php