メインコンテンツへスキップする

インストール/アップグレードに関するフォーラム

Moodle2.0でブロックをインストール出来ています?