ข้ามไปที่เนื้อหาหลัก

กระดานสอบถามปัญหาจากการติดตั้งและการใช้ Moodle

ติดตั้ง Moodle 2.0 แล้วรัน install.php ไม่ได้ครับ