ข้ามไปที่เนื้อหาหลัก

กระดานสอบถามปัญหาจากการติดตั้งและการใช้ Moodle

มือใหม่ครับ ติดตั้งแล้วมันบอก php เวอร์ชั่น เก่า