ข้ามไปที่เนื้อหาหลัก

กระดานสอบถามปัญหาจากการติดตั้งและการใช้ Moodle

ปัญหาการติดตั้ง Moodle 1.8 และ 1.9