Installing and upgrading help

Include problems in PHP after fresh installing 1.9