Ir para o conteúdo principal

Dúvidas e problemas no uso do Moodle

Version mismatch: assignment can't downgrade 2006031101 -> 2006032200