ข้ามไปที่เนื้อหาหลัก

กระดานสอบถามปัญหาจากการติดตั้งและการใช้ Moodle

ต้องการทราบวิธีการ up จาก 1.64 เป็น 1.8 ค่ะ