Skip to main content

Installing and upgrading help

Problems at "activate edition"when upgrading from 1.8 to 1.8.2