ข้ามไปที่เนื้อหาหลัก

กระดานสอบถามปัญหาจากการติดตั้งและการใช้ Moodle

คือว่า ใช้ moodle รุ่น 1.5.2 อยู่อ่ะคะ แล้วทำการดาวน์โหลด feedback กับ questionire มาใช้อ่ะคะ ไม่ทราบต้องใช้ตัวไหนหรอคะ แล้วติดตั้งอย่างไร