Problemas com a instalação do Moodle

Instalar o Moodle

 
 
Fotografia de Zero Fernandes
Re: Instalar o Moodle
 
Basicamente o MOODLE exige, PHP e MySQL.
A melhor configuração é Apache/PHP/MySQL.

phpmyadmin é apenas uma ferramenta administrativa.

Veja tutorial para WAMP (Windows/Apache/MySQL/PHP)

http://www.educar.pro.br/
----
zerof