跳至主內容

社区论坛(簡體)

我装了MySQL 4.1.9安装时候提示版本不对怎么办?(I install MySQL4.1.9,it said the version is not correct, what shall i do? thanks