ข้ามไปที่เนื้อหาหลัก

กระดานสอบถามปัญหาจากการติดตั้งและการใช้ Moodle

เครื่องserver เป็นlinux มีจะต้องแก้ตรงไหนบ้าง ใช้เวอร์ชั่น 1.5