Passer au contenu principal

Assistance technique

Versions Php et MySql requises pour passage à Moodle 1.6