Skip to main content

Workshop

How come the required Moodle version is higher than the current stable branch?