i have mysql version 4.0.25-standard . and i also later use moodle 1.5.3 . today I upgrade this version to 1.6 beta and suddenly filnd that this version require MySQL 4.1.16 . but when i work with this version , i dont find any error . and it works well . this is surprise for me . and i want know that can i continue working with this version of moodle and mysql ?
please help me