Skip to main content

Security announcements

MSA-22-0009: Upgrade CKEditor included in h5p-editor-php-library to latest version (upstream)