Skip to main content

Installing and upgrading help

Upgrading to PHP 7.4 causing problems in Moodle