Skip to main content

Installing and upgrading help

Fatal error: Method lang_string::__set_state() must take exactly 1 argument in C:\xampp\htdocs\moodle\lib\moodlelib.php on line 10692