Skip to main content

LTI and Moodle

Make Moodle v3.9 as LTI Provider using LTI 1.3