Ir para o conteúdo principal

Dúvidas e problemas no uso do Moodle

[Erro na Instalaçã] Moodle 3.9.2+ / PHP 7.2 / Hospedagem Hostinger