Skip to main content

Security announcements

MSA-20-0007: Vulnerable JavaScript libraries: jQuery 1.9.1 (upstream)