Skip to main content

General developer forum

Syntax error in moodlelib.php (Moodle 3.8)