Skip to main content

Themes

Adaptable is NOT available for Moodle 3.9 and WILL break your Moodle!