Skip to main content

Installing and upgrading help

Moodle 3.8 Installation Error for PHP has not been properly configured with the MySQLi extension