Skip to main content

Moodle for mobile

Moodle 3.8+ Invalid response related to cordova.js