Skip to main content

General developer forum

GDPR/provider.php - how to fix "The following tables with user fields must be covered with metadata providers"