Skip to main content

Enrolment

AutoEnroll with moodle 1.5.3+, Active Directory. HELP!