Ir para o conteúdo principal

Dúvidas e problemas no uso do Moodle

Erro de validação - Instalação de Plugin (Moodle 3.7.1+)