Skip to main content

Security announcements

MSA-19-0017: Upgrade TCPDF library for PHP 7.3 and bug fixes (upstream)