Skip to main content

Installing and upgrading help

Nginx I downloaded the php at the time of running moodle 3.6