Skip to main content

General developer forum

The moodle script installation is not working ( Moodle 3.6)