Skip to main content

Installing and upgrading help

The moodle script installation is not working ( Moodle 3.6)