Skip to main content

Installing and upgrading help

Upgrading to 3.7 - Getting "Fatal error: Uncaught Error: Call to undefined function current_language()"