Skip to main content

Installing and upgrading help

Installation problem: moodle 3.6.3+ and xampp 7.3.3-0